aboutsummaryrefslogtreecommitdiffstats
path: root/w3mimg/Makefile.in
diff options
context:
space:
mode:
Diffstat (limited to 'w3mimg/Makefile.in')
-rw-r--r--w3mimg/Makefile.in6
1 files changed, 6 insertions, 0 deletions
diff --git a/w3mimg/Makefile.in b/w3mimg/Makefile.in
index 5699e82..4fc6286 100644
--- a/w3mimg/Makefile.in
+++ b/w3mimg/Makefile.in
@@ -26,6 +26,12 @@ clean:
done
distclean: clean
+ for subdir in fb x11; \
+ do \
+ (cd $$subdir && $(MAKE) distclean); \
+ done
+ -$(RM) -f Makefile
+
-$(RM) -f Makefile
#